tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу которая
Составьте программу которая выводит на экран надпись "поздравляю с началом учебного года! "
MissOmnomno
1 02.07.2019 19:10
1
Ответы
aktczzzzz
26.07.2020 22:16
Begin
writeln('Поздравляю с началом учебного года!')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Lero4ka222
19.07.2019 13:00
Оставить программу в паскале: дан одномерный массив заменить все чётные элементы массива нулём...
exii
19.07.2019 13:00
Решить по информатике язык python - ветвления 1. определите значение переменной «a» после выполнения фрагмента программы: a = 10 if a 5: a = 5 2. определите значение переменной...
TIME6ONLINE
19.07.2019 13:00
Написать функцию, которая возвращает максимальное из двух целых чисел, полученных в качестве аргумента...
89000566004
22.09.2019 02:30
Идентификатор учётной записи пользователя в компьютерной системе - это выберите один ответ: a. идентификатор b. все ответы верны c. логин d. парол...
polinakovaleva7
22.09.2019 02:30
Электронная таблица – это: выберите один ответ: a. устройство персонального компьютера, его ресурсами b. все ответы верны c. прикладная программа для обработки кодовых таблиц d....
aleksandrovauli
22.09.2019 02:30
Составить программу выводящию значение true если указанное высказывание является истинным и false в противном случае среди чисел a, b, c есть хотя бы одна пара взаимно противоположных...
kanyakhin
22.09.2019 02:40
1)вывести трехзначные числа сумма цифр которых простое число pascal. 2)дана последовательность 5,9,13, составте программу для определения числа слагаемых, сумма которых равна 324....
tagirova2
15.05.2020 13:46
На науковий семінар зібралися вчені й обмінялися один з одним візитними картками. Усього було роздано 210 візитівок. Скільки вчених приїхало на семінар, якщо відомо, що їх було...
2006Крис
29.03.2020 19:29
Перевести из двоичной системы счисления в шестнадцатеричную число 100111...
jovenkonatalia
29.03.2020 19:29
С Паскалем у меня проблемы.Тяжко дается. Как не пытался. Материал сложный.Это из учебника А.Осипова Введение в современное программирование...
Популярные вопросы
Лабораторная работа 4 Исследование зависимости силы тока от напряжения на участке...
2
По плану «...1...» предполагалось, что армии Германии до наступления зимы 1941...
2
2-тапсырма. Томенде берілген мәтінен зат есімдерді теріп жаз. Сол кезде ауылдағы...
2
Дать другое название отрывку из рассказа соловей и роза ...
2
27-бет, 3- тапсырма Мәтінді тыңда, Оқы. Мәтінге тақырып қойып, жоспар құр. сдейлайте...
2
По билим ленд 3 класс тема:Наполним музыкой сердца... В. Короленко «Слепой музыкант»...
3
Музыкальные традиции народов Востока. Урок 1 Соотнеси понятия. Украшение мелодии...
3
Могулистан. Ханство Абулхаир-хана. Урок 1 Государство, образовавшееся в результате...
3
И посёлком — 210 км. Студент Найди к каждой задаче схему и подбери уравнениеа)...
3
Прочитай текст. Определи виды эссе по изложения. повествованиесравнениеОписаниеаргументация...
3
writeln('Поздравляю с началом учебного года!')
end.