Составьте программу, которая выводит на экран числа кратные 2 и 7 в диапазоне от 2 до 120 побыстрей

Заяц699 Заяц699    3   04.12.2019 11:49    7

Ответы
Anas11111 Anas11111  17.08.2020 14:16

var i:integer;

begin

for i:=2 to 120 do

if (i mod 2 = 0) and (i mod 7 = 0) then write (i,' ')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика