Составьте программу, которая вычисляет сумму трёх чисел, введённых с клавиатуры, и выводит её на экран. формат ввода: a-первое число, b-второе число; с-третье число. пример ввода: a-5, b-7, c-3. формат вывода: s-сумма чисел, пример вывода: 15
Program name; var a,b,c,s: integer; begin writeln('Введите первое число'); readln(a); writeln('Введите второе число'); readln(b); writeln('Введите третье число'); readln(c); write('Сумма всех чисел равна:'); s:=a+b+c; write(s); readln(); end.
var a,b,c,s: integer;
begin
writeln('Введите первое число');
readln(a);
writeln('Введите второе число');
readln(b);
writeln('Введите третье число');
readln(c);
write('Сумма всех чисел равна:');
s:=a+b+c;
write(s);
readln();
end.