tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу которая считает
Составьте программу которая считает в тексте заданном с клавиатуры количество пробелов
котбутерьрод
1 03.10.2019 01:20
2
Ответы
kolchanovalina
10.09.2020 23:03
PascalABC.NET 3.4.2, сборка 1887 от 30.11.2018Внимание! Если программа не работает, обновите версию!
begin
ReadlnString.Where(t -> t = ' ').Count.Println
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Hexihexi
10.07.2019 05:40
Запишите значение переменной s, полученное в результате работы следующей про- граммы. var n, s: integer; begin s : = 1; for n : = 2 to 5 do s : = s * 3; write(s);...
artemchik25
05.05.2020 11:50
Какая форма у данной конструкции ветвления? если. то иначе ответ:...
mailkostya1992
05.05.2020 11:50
4 четв. СОР информатика 8 II вариант Суммативное оценивание за раздел «Решение задач в интегрированной среде разработки» Цель обучения 8.3.1.1 Создавать модели задач...
Lilic1503ld
05.05.2020 11:50
Шо буде результатом виконання даного циклу?...
krasava5vovan
05.05.2020 11:50
Закодировать выражение Скоро наступит лучшее время года - лето...
asfandiyrova201
21.05.2019 01:30
Синформатикой. 7 класс. turbo pascal №1: составить программу, которая преобразует введённое с клавиатуры дробное число в денежный формат (12.5 в 12 рублей 50 копеек)....
Ампфетамін
21.05.2019 01:30
Как можно создать свой собственный сайт? ?...
OlessyaBaeva
21.07.2019 05:40
Склавиатуры вводится целое положительное число. определить, сколько раз в этом числе встретилась цифра 5....
Сельга7
21.07.2019 05:40
Программу под паскаль t= √(a-b)^2+4 (a-2b)+1...
IFender
07.06.2019 01:20
Морфологический разбор слова для 6 класса : прилетают,сделать....
Популярные вопросы
Является ли пара чисел (1; 2) решением системы уравнений 3x+2y=7...
3
Втекстах старинных песен найдите предложения с обращениями. запишите...
1
Вшколе есть трёх местные турестические палатки какое наименьшее...
3
Характеристика топливной промышленности мира по плану 1 значение...
1
Сделать предложения в passive voice.как можно быстрее. 1)i will...
2
Составьте рецепт приготовления одного из блюд которые вам известны!...
3
Выражение: а) 0,2(2,1x-2,3y)-0,4(3,1y+1,9x) решите уровнение:...
3
Что было в : 753году до н.э. 509 году до н.э. 326 году до н.э....
1
Сравни величины: 24 дм □ 135 м 730 кг □ 1 т 5 ч 12 мин □ 512...
1
Какие образы они ? напиши названия этих музыкальных произведений!...
2
begin
ReadlnString.Where(t -> t = ' ').Count.Println
end.