Составьте программу которая проверяет является ли парень призывником ( его возраст должен быть от 18 до 27 лет ) и выводид на экран соопветствующие сообщение "является " либо "не является " в кубейсике

forsovae forsovae    3   07.06.2019 11:40    0

Ответы
Lola12131415 Lola12131415  07.07.2020 08:19
Var
a:integer;
BEGIN
write('вв-те возраст ');
readln(a);
if (a>=18) and (a<=27) then writeln('является') else writeln('не является');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика