Составьте программу которая 6 раз выведет на экраны фразу я люблю беларусь через while

abra123 abra123    2   08.08.2019 14:20    0

Ответы
NataNati NataNati  04.10.2020 05:19
Что делать то
обьясни
ПОКАЗАТЬ ОТВЕТЫ
BDE555555дима BDE555555дима  04.10.2020 05:19
Var n:=6;

while n>0
begin
writeln("Я люблю Беларусь");
n:=n-1;
end;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика