tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу. (информатика
Составьте программу. (информатика 11 класс) чтоб потом ввести в PascalABC
КсюшаЛор
2 16.10.2020 10:10
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vadim2556
05.08.2019 15:20
Ввести с клавиатуры одномерный массив, состоящий из 10 элементов и записать сначала все элементы кратные 5, а затем все оставшиеся. на экран вывести исходный и новый массивы в две...
лчлвоу
05.08.2019 15:20
Теперь дом загадывает два числа а бим просит выполнить с этими числами действие по алгоритму начало загадай любое число а и любое четное чеслоб умножь число а на 2 к результату прибавте...
kdfrolova
30.07.2019 14:30
Вмассиве f(15) найти сумму элементов, стоящих на нечетных местах...
hello120
02.09.2019 09:40
Алгоритм записанный на специальном языке понятном компьютеру языке программирования называется?...
пишитеответ
02.09.2019 09:40
Напишите программу по последовательному вводу пяти различных чисел чисел. причём программа не должна разрешать ввод одинаковых чисел....
zar26
24.10.2020 08:02
Алфавит английского языка содержит 26 символов. Определите наименьшую длину кодовых слов при кодировании сообщений на английском языке с равномерного кода....
maxidrom614
24.10.2020 08:03
№ 1. «Черный ящик» (max ) В школе Знайка узнал, что «Черный ящик» – это научный метод, при котором по известным сигналам на входе и выходе надо определить, по какому правилу происходит...
nipogodin
25.11.2021 08:07
Program prim; Var s, t: string; K: integer; Begin S:= Пришла зима”; k:= pos( _ , s); s t:= copy(s, k+1, 4); writeln (t); end....
Никита2OO7
25.11.2021 08:07
мама через 5 мин будит бить(...
1qq
25.11.2021 08:06
Плоскости проекта чем заданы чем образованы...
Популярные вопросы
Кто одерживет окончательную победу в романе тургенева : отцы или базаров?...
3
Сколько будет 2x×56z притом что 4х=44, а 112z=112 чему равен 1x и 1z...
3
При каком значении а,верно равенство? как вы это определили? (2+5)х4=2а+5а...
3
Найдите значение выражения 28(1/7)^2+2*3/14...
3
Правила умножение чисел с разными знаками...
3
Какой корень, суффикс и окончание в слове дубовых...
2
Выполнить действия: а)1 5/17*(7-2 4/11) б) (4,2/1,2-1,05)*1.6...
3
На тело действует две вертикальные силы 10н и 15н .чему равна равнодействующая...
2
Надо составить рассказ о поверхности нашего края (москва).как рассказывать? о...
3
Почему герасим отказался ( оттолкнул ) татьяну? буду !...
2