Составьте программу имитирующуюю работу калькулятора, где 1 сумма двух чисел, 2 рпзность двух чисел, 3 произведение двух чисел, иначе введен неизвестный номер операции

linaaaa2Li linaaaa2Li    3   04.08.2019 23:20    2

Ответы
vikapuhtina vikapuhtina  03.10.2020 22:39
Program Pascal;
var a,b:integer;
begin
writeln('Введите два числа : ');
readln(a,b);
writeln('Сумма этих чисел равна ',a+b,'  ');
writeln('Произведение этих чисел равно ',a*b,'  ');
writeln('Разность этих чисел равна ',a-b,' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика