Составьте программу для вычисления выражений
3^2+2^3+4^4/5^3-6*7

кек946 кек946    2   10.12.2020 13:21    1

Ответы
aman196oyl319 aman196oyl319  09.01.2021 13:22

Код на с++

Объяснение:

cout << pow(3, 2) + pow(2, 3) + pow(4, 4) / pow(5, 3) - 6 * 7 << endl;

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика