Составить программу знакомство которая в конце диалога выдаёт резюме о пользователе

srs777s srs777s    3   15.09.2019 05:50    2

Ответы
марета5 марета5  07.10.2020 16:18
#include <iostream>
#include <string>
using namespace std;

int main ()
{
cout << "Vashe imya?" << endl;
string Name;
cin >> Name;
cout << "Kogda vi rodilis?" << endl;
string DateOfBirth;
cin >>DateOfBirth;
cout << "Vasha familiya" <<endl;
string Surname;
cin >> Surname;
cout << "Cheloveka zovut: " << Name << " " << Surname << " " << "Data rozhdeniya: " << DateOfBirth;
system ("PAUSE");
return 0;
}

Примерно так можно на с++ расписать, ну а дальше нафантазировать все что угодно.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика