Составить программу,выводящую на экран четные числа от 10 до 20,по одному числу в строке.

666642 666642    3   15.06.2019 10:50    6

Ответы
sonya76557 sonya76557  12.07.2020 15:55
Program z8; 
Var p:integer; 
Begin 
p:=8; 
while p<20 do 
begin 
p:=p+2; 
writeln(p); 
end; 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика