Составить программу вычесления выражения y= a+b в программе паскаль

Violetta0100 Violetta0100    2   06.10.2019 00:20    1

Ответы
частник частник  09.10.2020 22:43

var a,b,y:integer;

begin

writeln('Введите два числа через пробел:');

read(a,b);

y:=a+b;

writeln('y=',y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика