Составить программу. ввести 2 целых числа и определить, является ли число b делителем числа a.

7446457567 7446457567    2   01.04.2019 07:30    0

Ответы
RakoT1511 RakoT1511  28.05.2020 04:08

var
a,b: longint;
begin
write('Введите число a: '); readln(a);
write('Введите число b: '); readln(b);
if a mod b = 0 then
write('Да')
else
write('Нет');
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика