Составить программу вести с клавиатуры переменные х и у, поменять их значения местами, если x> y. на pascal

PolinaChery04 PolinaChery04    2   22.08.2019 10:30    1

Ответы
марья49 марья49  05.10.2020 12:18
Var x, y:Integer;
Begin
readln(x);
readln(y);
if x>y then
writeln(x,' ', y);
if x<y then
writeln(y,' ', x);
End. 
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика