Составить программу в паскалях: даны 3 числа. вывести их на экран с противоположным знаком.

2313455345 2313455345    2   06.06.2019 12:40    0

Ответы
kostyuchkova12 kostyuchkova12  06.07.2020 17:08
Var a,b,c:real;
begin
write('введите три числа');
read(a,b,c);
a:= - a;
b:= - b;
c:= - c;
writeln('ответ:', a, '  ' , b, '   ', c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика