Составить программу в паскале 2+sinx(всё это под корнем) разделить на x+cosx

ЕвгенийМатвеев ЕвгенийМатвеев    1   11.07.2019 15:40    0

Ответы
EvkShaih EvkShaih  17.09.2020 22:03
 Как я понял, тебе надо подсчитать всё это 
var
  x : double;
begin
  readln(x);
  x := sqrt(2 + sin(x)) / (x + cos(x));
  writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика