Составить программу в паскаль, которое выводит сообщение: добрый день. меня зовут . это моя первая программа на языке паскаль.

золото23 золото23    1   03.06.2019 13:00    1

Ответы
rukozhop2002 rukozhop2002  03.07.2020 20:58
Uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика