tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу в pascalabc.netнеобходимо
Составить программу в pascalabc.netнеобходимо нарисовать данный рисунок
2comS
3 05.05.2019 13:58
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
gavrikovakateri
24.04.2020 08:41
Законодательство по защите авторских прав в стране (название закона, год принятия закона)....
semiglazova
24.04.2020 08:41
Начальная скорость камня 30 м/с, шаг времени 0,2. Меняя значение угла бросания от 5 до 75, определить угол, при котором дальность полета максимальная. ...
АнютаП1
14.04.2020 15:28
и b = 7? Выполните ручную прокрутку программы.a:= a + 1b:= b + 1a:= a + bb:= b + aa:= a + 1ответ: a = b =...
Nadin18
14.04.2020 15:29
Хелп ми Задание на картинке...
duyquhuseynli
14.04.2020 15:29
При каких значениях A, B, C, D формулы ложны сделать задание по логике....
12Познователь12
14.04.2020 15:29
Выберите доменное имя сервера .на котором хранится страница:http:// игра-интернет.рф/photo-gallery/pobediteli-it -marafona.html...
artem1514
10.06.2019 00:20
Что будет выведено на экран после выполнения фрагмента программы: for i: =1 to 3 do for j: =1 to 3 write(j);...
Elementrix534
10.06.2019 00:20
расскажите ,что вы знаете об информатике я просто урок пропустила...
кирилл2062
16.04.2020 17:18
Создание сайта Удивительная планета создать сайт...
penguin2517
16.04.2020 17:18
Вычисли x=38+332+6 . Запиши программу для вычисления x в Паскале и выведи на экран. var x:char; begin x:=(38+33)/(2+6); writeln( x= ,x:4:2); readln; end. var x:real; begin...
Популярные вопросы
Ёмкость бассейна 840 м³. В бассейн проведены две трубы. Через одну трубу...
2
Расстояние между Галей и Дашей равно 50 м. Они бежали по дорожке в одном...
2
Какие цифры скрыты в выражение ABC, если мы знаем, что для его записи...
3
Во вторую строку запиши частные от деления чётных трёхзначных чисел первой...
2
Вася вышел из дома в 9 ч 30 мин. Сколько минут у него до встречи? Как...
2
Стоимость двух учебников по математике и одного по русскому языку составила...
3
За сколько минут можно доехать до турбазы на автобусе, который едет со...
2
Галя пробежала на роликах 100 м за 20 с, а Даша за 25 с. На сколько метров...
3
Шестизначное число содержит 642 единицы первого класса, а единицы второго...
1
В первую строку запиши все трёхзначные числа, составленные из цифр 4,...
3