Составить программу табулирования функции у=ln/cos(х)/ на интервале х [1; 13],δх=0,4

ra1si1ka1 ra1si1ka1    2   08.06.2019 15:20    5

Ответы
леся546576 леся546576  01.10.2020 22:17
var
  x: real := 1;

begin
  while (x <= 13) do
  begin
    writeln('y(', x, ') = ', ln(cos(x)));
    x += 0.4;
  end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика