Составить программу согласно которой с клавиатуры водятся два числа а компьютер определяет делиться ли первое число на второе

1939345 1939345    3   22.06.2019 03:10    1

Ответы
yakormnevzad yakormnevzad  17.07.2020 12:51
Program zadanie;
Var a,b:integer;
Begin
 Writeln('Введите два целы числа');
 Readln(a,b);
 If a mod b =0 Then Writeln('Первое число делится на второе:',a div b)
 Else Writeln('Первое число не делится на второе');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика