Составить программу распечатывающую на экране таблицу умножения на 3 .сделать на паскале кто может

Двоечник111111111111 Двоечник111111111111    1   07.09.2019 08:40    1

Ответы
David228666333 David228666333  06.10.2020 22:44
// PascalABC.NET 3.3, сборка 1547 от 07.10.2017
// Внимание! Если программа не работает, обновите версию!

begin
  for var i:=1 to 10 do Write(i:4); Writeln;
  for var i:=1 to 10 do Write(3*i:4)
end.

Результат
   1   2   3   4   5   6   7   8   9  10
   3   6   9  12  15  18  21  24  27  30

Составить программу распечатывающую на экране таблицу умножения на 3 .сделать на паскале кто может
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика