Составить программу распечатки на экране чисел от 80 до 10, кратных 11. на паскале, =)

пятимейкер пятимейкер    3   18.05.2019 14:00    0

Ответы
Foksit2006 Foksit2006  11.06.2020 20:39

var i: integer;

begin

   for i:=80 downto 10 do

      if(i mod 11=0) then writeln(i);

end.

ПОКАЗАТЬ ОТВЕТЫ
lesikviktoria47 lesikviktoria47  11.06.2020 20:39

var
    i: integer;

begin
    for i := 80 downto 10 do
        if i mod 11 = 0 then
            writeln(i);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика