Составить программу проверки утверждения: верно ли, что а> b( числовые значения а и в вводятся с клавиатуры)

zavet3427 zavet3427    1   29.10.2019 08:56    0

Ответы
школьник811 школьник811  10.10.2020 10:06

program gg;

var a:string;

begin

write ('Введите символ');

writeln;

read(a);

if (a>='0') and (a<='9')then write ('number')

else write ('not a number');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика