Составить программу. присвоить переменным а, в, с любые положительные значения. вычислить значение переменной и вывести d: =(3,5•à+â)•2/4•c+5•b;

Okladakey Okladakey    1   09.07.2019 21:20    3

Ответы
Anna4455 Anna4455  17.09.2020 07:29
//Странно оформлена функция
var a,b,c,d:real;
begin;
randomize;
a:=random(1,100);
b:=random(1,100);
c:=random(1,100);
d:=(3.5*a+a)*2/4*c+5*b;
writeln(d);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика