Составить программу по : сколько воскресений в 2016 году, если первое воскресение 3 января.

s1cro s1cro    2   26.07.2019 11:40    2

Ответы
Djzhdujd Djzhdujd  24.09.2020 22:00
Var
  k, n: integer;

begin
  k := 0;
  n := 3;
  repeat
    k := k + 1;
    n := n + 7;
  until n > 366;
  writeln(k);
end.

ответ 52
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика