Составить программу перевода минут в часы в паскаль​

kerimbaevazarema03 kerimbaevazarema03    2   27.10.2019 05:12    4

Ответы
kstarikova1 kstarikova1  10.10.2020 09:49

Pascal:

var

 h, m, r : word;

begin

 write('введите время (HH MM): ');

 readln(h, m);

 r := h * 60 + m;

 writeln('в минутах это: ', r)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика