Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. заранее !

alina1427 alina1427    2   11.07.2019 15:30    1

Ответы
Lopkrtjvbbcx Lopkrtjvbbcx  17.09.2020 21:57
Var a,b,c : Integer;
Begin
  Readln(a,b,c);
  Writeln(a+b+c,'    ',a*b*c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика