tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу определяющих
Составить программу определяющих расстояние с заданной скоростью и с заданное время
гуманитарий23
3 01.09.2019 23:10
0
Ответы
Dana1906
06.10.2020 10:38
#include<iostream>
int main()
{
int a=0;int b= 0;int c =0;
cin<<a<<b;
c=a*b;
cout<<c;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
лулы
25.05.2019 10:40
Имеется 2 текста на разных языках. первый текст использует 32-символьный алфавит и содержит 200 символов, второй – 16-символьный алфавит и содержит 250 символов. какой...
hhhhyd
25.05.2019 10:40
Составить блок схему (линейную структуру) для вычисления y. у=а+(b+2)^2/(b-1,5) - c/x^2 , !...
LFZ1
25.05.2019 10:40
Вчём состоит различие между лицензионными условно бесплатными и свободно распространяемыми программами...
Danilove5
01.10.2019 16:40
Дана кодовая таблица азбука морзе расшифровка следующие записи...
romafomin15рома
01.10.2019 16:40
Сколько бит памяти занимает чёрно-белое изображение (без градаций серого) шириной 70 точек и высотой 500 точек?...
АннаШпак
12.12.2020 03:01
Сочинения Графика вокруг нас...
daniildorunov
12.12.2020 03:01
5. На какие 3 группы делится панель инструментов...
ART666999
15.06.2019 20:20
Нужно решить маленькую работу по информатике.. 1) сколько кбайт информации содержит сообщение объёмом 2 в 25 степени бит (ответ - одним числом) 2) сколько бит информации...
luiza9505966348
05.03.2021 07:56
ФО Циклы 1. Выведите все натуральные делители числа x в порядке возрастания (включая 1 и само число). Входные данные: Вводятся натуральное число хВыходные данные: Выведите...
evelinastepenko
05.03.2021 07:58
Дополни определение. Язык программирование - этоКомпьютерная программа - этопамагите у меня соч ...
Популярные вопросы
Определить эквивалентную емкость батареи конденсаторов если с1=с2=с3=с4=5пф...
3
Два подобных прямоугольных треугольника имеют острый угол 30°с....
2
Докажите, что влажность полезна напишите как можно больше примеров...
2
Производство товаров важнее чем оказание услуг? подготовьте устное...
2
Терміни, що ними користуються художники: полотно, шедевр, пензель,...
1
По нужно составить 80-100 слов о популярном человеке желательно...
2
Люди,просто ! ! какие из классов соответствуют разделу органических...
3
При взаимодействии растворов силиката натрия и соляной кислоты образуется(-ются)...
3
Определите валентность атомов в следующих соединениях: h3po4, p2o5,...
1
Сравните дроби записав предварительно обыкновенной в виде и десятичных...
2
int main()
{
int a=0;int b= 0;int c =0;
cin<<a<<b;
c=a*b;
cout<<c;
}