tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу
Составить программу нахождения s всех граней куба, объема куба и среднее арифметическое n чисел
morozu020
1 08.10.2019 00:50
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
rmnikkp00szv
27.09.2021 19:07
Составьте блок схему для матрицы 1...
WTFHELP
27.09.2021 19:10
организация решила объединить имеющиеся у них пк в централизованную локальную сеть через телефонную линию. Какое устройство ему необходимо для этого? Какого его значение...
igorlevocko
27.09.2021 19:12
Всего две задачки. С . по 50 на каждую с решением. Р.С. Можно без приколов и спама......
311020029332
27.09.2021 19:13
перечислите известные вам типы переменных. Информатика 10 класс...
masha1248
27.09.2021 19:13
Раздел Здоровье и безопасность» Цели обучения8.4.1.1 Приводить примеры влияния различных электронныхорганизмом на организм человека и эффективно использоватьметоды защиты8.4.2.1...
божена2006
14.09.2020 06:51
Переведите в Килобайты: 0,1 Гб (расписать решение) *...
смурфик15
13.04.2020 12:36
ПОМАГИТЕ НАПИСАТЬ ПРОГРАММУ КАТОРАЯ ВЫВОДИТ ТАБЛИЦУ ЗНАЧЕНИЙ ФУНКЦИИ У=Х²+5ДИАПАЗОН ИЗМЕНЕНИЯ АРГУМЕНТА ОТ 4 ДО 4 ШАГ ПРИРАЩЕНИЯ АРГУМЕНТА 1 НА ЭКРАНЕ ДОЛЖНО БЫТЬ ВЫВЕДЕНО...
medi8
13.04.2020 12:36
Нужно убрать лишние пробелы...
Viktoriya3124
06.12.2019 17:25
40 1. выражение: (a v ¬a) & b = 2. выражение: ¬¬a & ¬a v a = 3. выражение: a & (a v b) & ¬a = 4. выражение: (a & b) v (a & ¬b) = 5. выражение:...
yalunaluna
06.12.2019 17:24
Составить блок схему по заданному алгоритму var x: byte; begin readln (x); case x of 125: writeln ( петров тел. 125 ); 100: writeln ( сидоров тел. 100 ); 101: writeln...
Популярные вопросы
В чем сходство природы Крымского и Апеннинского полуостровов? Не менее...
1
would you like, do you take, m looking, much, fitting room, iſt, Herd...
2
Как на английском фраза правда или действие (сленговый )...
1
Актуально ли сегодня(2022) явление хлестаковщина ?...
3
составить краткий пересказ текста...
2
Мой первый друг, мой друг бесценный! Надо сделать синтаксический разбор...
3
(а)Назовите передвижения рака,рыбы,скорпиона и утки.(в)Назовите органы...
2
Нарисуйте рубанок и подпишите его части рисовать не умею !!...
1
Write a review of a tv programme which you have enjoyed. use the text...
3
1. Правильно соотнеси компоненты Синтаксис языка программирования...
2