tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу нахождения
Составить программу нахождения модуля действительного числа вводимого с клавиатуры
abc71
1 25.05.2019 01:00
0
Ответы
Meri1314
20.06.2020 23:54
Var x:real;
Begin
write('x=');
readln(x);
x:=abs(x);
write('|x|=',x);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
KaKOYTAGHOM
17.11.2020 12:23
Б стр 50, Анализируем и сравниваем. Сфоткала весь раздел...
siraevadiana
24.12.2021 13:12
1. относительный адрес ячейки состоит из: a) a) номера столбца и номера строки б) буквы столбца и номера строки г) номера столбца и буквы строки...
EmireTyan
24.12.2021 12:52
N = 2i V = k·i N - полное количество символов в алфавите V - информационный объем тестового сообщения i - информационный вес одного символа к - количество символов в сообщении...
karas14
24.12.2021 12:47
Технологія поєднання декількох роутерів ASUS у бесшовну мережу Wi-Fi називається 1.AiMesh2.AllMesh3.SmartMesh...
katarakta
18.03.2019 15:10
Назовите 3 сходства и 6 различий между cd и dvd....
Ira019
18.03.2019 15:10
Составьте программу вычисления суммы элементов во второй строке матрицы с...
artemterebenin
18.03.2019 15:10
Составить программу которая находит сумму и произведение n первых чисел кратных 5...
2vovanavi
18.03.2019 15:10
Какую информацию можно получить через спутник...
шамшода
25.01.2021 07:46
Сандық мәлімет типтеріне үлгідегідей мысалдар келті ріп, кестені толтырыңдар.intfloat415.20...
wikwik
25.01.2021 07:43
1. Nima uchun axborot ikkilikda kodlanadi? 2. Sakkiz bit orqali nechta belgini kodlash mumkin?3. ASCII jadvali haqida ma lumot bering.4. ASCII jadvalidan foydalanib, «7-sinf...
Популярные вопросы
Составить по на тему : движение по окружности ....
3
Расстояние между пластинами воздушного конденсатора d=3мм. определить...
1
Вклассе несколько учащихся из них изучают 17 чел., 5 чел.,французкий...
3
Охарактеризуйте действие нервной и гумолярной регуляции...
2
Миша купил новую книгу за 75 грн, что на 24 грн меньше, чем заплатил...
3
На озеленение города приобрели 785 елей, берёзок в 2 раза больше чем...
2
На что указывает приставка -за в слове...
2
1). питома теплоємність води дорівнює 4200 дж/кг°с. який фізичний зміст...
3
Написать сочинение в публицестическом стиле. на любую тему,желательно...
2
Причины аварий на взрывоопасных и объектах...
3
Begin
write('x=');
readln(x);
x:=abs(x);
write('|x|=',x);
End.