Составить программу на языке турбо-паскаль, печатающую значение true, если указанное высказывание является истинным, и false в противном случае: данные числа x, y являются координатами точки, лежащей в первой координатной четверти

Izijjkghkk Izijjkghkk    2   24.05.2019 21:50    2

Ответы
Romikkk1 Romikkk1  20.06.2020 20:25
Var x, y: real;
begin
     readln(x, y);
     if ((x > 0) and (y > 0)) then writeln('true') else writeln('false');
end.

В первой четверти X и Y положительны)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика