Составить программу на языке программирования вычисляющая площадь круга

Chelovekkkkkkk1701 Chelovekkkkkkk1701    3   25.05.2019 22:10    0

Ответы
gag99 gag99  22.06.2020 05:52
Program l;
uses crt;
var
r,s:real;
begin

writeln('Введите радиус:');
read(r);
s:=pi*sqr(r);
writeln('Площадь равна: ',s:2:2);

end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика