Составить программу на языке паскаль. в 1626 году индейцы продали остров манхэттен за 20 $ если бы эти деньги были помещены в банк на текущий счет и ежегодный прирост составил к% то какова была бы сумма в текущем году?

lena1super lena1super    1   20.05.2019 05:40    0

Ответы
kamilaCOOL777 kamilaCOOL777  13.06.2020 13:22

Program procenti;

Var Summ:real; k:integer;

begin

writeln('введите процент');

Readln(k);

Summ:=387*(0.2*k);

Writeln('Summ=', summ)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика