Составить программу на языке паскаль! даны длины ребер a, b, c прямоугольного параллелепипеда. найти его объем v = a·b·c и площадь поверхности s = 2·(a·b + b·c + a·c).

elveranasibull elveranasibull    3   21.06.2019 14:50    13

Ответы
vlad12425 vlad12425  02.10.2020 07:34
Var a,b,c,v,s : real;
begin
writeln('Vedite a b c');
readln(a,b,c);
v:=a*b*c;
s:=2*(a*b+b*c+a*c);
writeln('V=',v,' S=',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика