Составить программу: на ввод 2 числа - рост в см коли и васи. программа должна вывести сообщение "вася выше коли " или "коля выше васи

ddfdffdf ddfdffdf    1   03.10.2019 19:30    1

Ответы
sadko77777 sadko77777  09.10.2020 15:11

var rK, rV: integer;

begin

writeln('Введите рост Коли:');

readln(rK);

writeln('Введите рост Васи:');

readln(rV);

if rK>rV then writeln('Коля выше Васи.')

else writeln('Вася выше Коли.');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика