Составить программу на паскале.компьютер запрашивает символ и выдаёт его код.

ichhund ichhund    2   24.06.2019 13:40    1

Ответы
Айдана55л Айдана55л  20.07.2020 01:17
Program X;

var
c:char;

begin
readln(c);
writeln(ord(c))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика