Составить программу на паскаль даны два числа определить какое из них больше а какое меньше.

Джеси99 Джеси99    3   30.05.2019 11:37    0

Ответы
maksburyas maksburyas  30.05.2019 13:00

pp easy:

var a,b: integer;

begin

read(a,b);

if(a> b) then

write('первое число больше')

else  

write('второе число больше');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика