Составить программу на c++ которая вычисляет квадрат любого числа числа.

ЯнаШемен ЯнаШемен    3   30.08.2019 21:30    0

Ответы
dolbab dolbab  06.10.2020 05:46
#include<iostream>
int main(){
    int A;
    std::cin >> A;
    std::cout << A*A;
    return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика