Составить программу, которая запрашивает название государства и его столицы, а затем выводит сообщение: "столица государства — город " (на месте многоточий должны быть выведены соответствующие значения). pascal

Katpo Katpo    3   01.10.2019 13:20    20

Ответы
elbrusikus elbrusikus  09.10.2020 07:50

var g,s:string;

begin

readln(g);

readln(s);

writeln('Столица государства ',g,' - ','город ', s);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика