tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу
Составить программу которая выводит на экране таблицу функции y=x+10. значений x от 0 до 10
karmazinakata67890
1 28.05.2019 16:40
1
Ответы
Zloo6024600
26.06.2020 09:57
uses crt;
var x:integer;
begin
for x:=0 to 10 do
writeln('x=',x,' y=',x+10);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ruskei
30.07.2019 15:00
1)дан одномерный массив. найти сумму элементов принадлежащих промежутку от а до в (а и в вводятся с клавиатуры) 2)одномерный массив заполнить n случайными целыми числами находящимися...
айс1705
17.05.2019 19:00
Даны 3 числа - a, b, c . упорядочить их по возростанию. решите...
olgayabs76oxczon
20.09.2019 13:30
Запишите команды запуска интегрированной среды программы lazarus...
DЕNA
15.06.2019 13:00
Придумайте слова из половинок: например пар и ус получается парус или приз и рак получается призрак! уже нужно завтра!...
толик14
14.12.2021 00:10
решить, не могу разобраться...
Черничка21
14.12.2021 00:16
Ббооотт ЗнАННяя ГГгрАММ - @united brai nly (ЕЕ ПррооОбЕЕеоОо)...
Adriet
14.12.2021 00:16
БО ЗНнНиияяЯ тТТЕЕеЛЛлеЕеггГРРаАм - @united brai nly (БбззЗ ПппрРоБбБлвв)...
LeRaDrEeMuRuNdErTaLe
14.12.2021 00:16
БоОтТТ ЗЗнааНнНииИЯ ттлЛЛееггГРРМ - @united brai nly (ББбеееЗЗз РобелоОв)...
мединалуна
08.08.2019 16:30
Write what is true about you and your friends(5 sentences). begin like in the example. example: both my friends an i like to watch comedies....
новичок20030
08.08.2019 16:30
Сочинение на тему здоровья (денсаулык) желательно с переводом...
Популярные вопросы
Проверочные слова к словам колхозный, чувствительный, праздничный и припоздниться...
3
Составьте предложение со словом дремучий лес призадумался...
2
Решить примеры по ! нужно найти их малекулярную массу и их примеры: 1. n2po4...
1
1.запишите квадратное уравнение, если его корни х(один внизу) и х(два внизу)...
3
Вычислите объем водорода, который необходим для получения 20 г воды...
3
Написать сочинение на тему любовь к людям это ведь и есть те крылья на которых...
1
Серіппенің қатаңдығына қатысты зерттеу тәжірибесін жүргізіңдер. 300г жүк іліңенде...
2
Составить 10 предложений про свою комнату...
1
5сынып ағылшын 13бет 7 тапсырма ...
3
6. решите . аграфена ивановна решила взять кредит. проходя мимо соседнего дома,...
3
var x:integer;
begin
for x:=0 to 10 do
writeln('x=',x,' y=',x+10);
end.