Составить программу которая выводит на экран сумму n первых натуральных чисел , кратных 3

alexandra189 alexandra189    3   07.08.2019 12:00    0

Ответы
Эльвина567 Эльвина567  20.08.2020 01:12
var x,i: integer;
begin
x=10;
for i:=1 to x do
if i mod 3=0 then write(i,' ');///можно без кавычек
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика