Составить программу которая вводит с клавиатуры 2 целых, одно дробное число и выводит на экран их разность и произведение

pagan1977sanyap0apdo pagan1977sanyap0apdo    3   04.09.2019 08:10    1

Ответы
лана2661 лана2661  06.10.2020 16:30
Pascal:
var a,b: integer;
c: real;
begin
read(a,b,c);
write(a-b-c, ' ', a*b*c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика