Составить программу которая вводит два числа и находит разность если первое больше второго или сумму если второе больше первого

juhf juhf    3   05.06.2019 22:30    0

Ответы
Islikzaziy Islikzaziy  06.07.2020 09:22
Если на паскале, то:
var a,b:integer;
begin
read(a,b);
if a>b then write(a-b) else
write(a+b);
end.

Если числа будут равны, программа ничего не выдаст.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика