Составить программу, которая посчитает кол-во чётных чисел на промежутке от 1 до 145

adrienagreste1 adrienagreste1    2   09.06.2019 12:00    2

Ответы
Артем1526 Артем1526  08.07.2020 08:54
Var i,kol:integer;
begin
kol:=0;
for i:=1 to 145 do
if not odd(i) then inc(kol);
writeln(kol);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика