Составить программу которая определяет коды двух введенных с клавиатуры символов (паскаль)

Aminka210102 Aminka210102    1   11.03.2019 14:40    1

Ответы
olinikvioletta62 olinikvioletta62  24.05.2020 21:23

var a, b: char;

begin

  writeln('Введите первый символ');

  readln(a);

  writeln('Введите второй символ');

  readln(b);

  writeln('Код первого символа равен ', ord(a), ', код второго символа равен ', ord(b));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика