tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу, которая находит
Составить программу, которая находит количество цифр данного целого числа.
ashotik007
1 12.09.2019 16:48
0
Ответы
azzzzzi208
07.10.2020 10:02
Begin
var a:=readlnstring;
writeln(a.length);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
веселаямышка
30.04.2020 13:26
Программа, предназначенная для создания картинок, поздравительных открыток, рекламных объявлений, приглашений, иллюстраций к докладам и других изображений:удалять,...
И1111111111111111
12.04.2020 00:47
Как называются слова, которые используются как команды в языке программирования? Служебные слова, переменные, приказы, процедура...
Zhekka123
12.04.2020 00:46
Выберите верное определение составного оператора 1. Составной оператор - это конструкция состоящая из нескольких команд (операторов), выступающая в программе в качестве...
pgvladp0dtcc
12.04.2020 00:27
С++1)Дана матрица А(mxn), заполненная случайными числами. Программа находит максимальный элемент I-той строки и выводит его на экран.2)Составить программу печати...
lananana2006
12.04.2020 00:25
С++Дано вещественное число, которое преобразовано в целое n. Дано n вещественных чисел. Найти количество таких чисел, которые после округления стали четными и кратными...
majten
17.01.2022 08:48
,как это убрать.виндоус 10...
mankoyana
17.01.2022 08:50
Решите задание по информатике 9класс...
Vampir181
17.01.2022 08:53
1.К чему приведет отсутствие базового случая в рекурсии? a.функция перестанет быть рекурсивной b.рекурсия сразу начнет выполняться для огромных значений параметров...
Андрей11112222
17.01.2022 08:56
в программе паскаль написать чтоб позвовителя привестивал запрашивать слова привествие возраст и пол и выводить результат на экран и слова благодарности...
DANCER131
01.12.2020 12:39
Решение тригонометрических уравненийтест...
Популярные вопросы
Задача №1 Найдите радиус окружности, описанной около прямоугольного...
1
7-тапсырма. Мәтін мазмұны бойынша бір-біріңізге сұрақтар қойып,...
3
Является ли F(x) первообразной для f(x) на указанном промежутке:...
2
Вместо звёздачки запишите такое число чтобы 5 было корнем 1)...
3
нужно.Литература 8 класс....
1
Ретті және ретсіз полимерлерді сызба түрінде бейнелеңдер. Ретті...
1
УЧЕБНИК ПО ИСТОРИЯ СРЕДНИХ ВЕКОВ 6 КЛАСС Е. А. АГИБАЛОВА Г.М....
3
Составьте диаграмму венна на тему тюркский каганат и тюргешский...
2
Два одинаковых металлических шарика, заряженных положительными...
2
Исправьте речевые ошибки, связанные с употреблением причастных...
2
var a:=readlnstring;
writeln(a.length);
end.