Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.

Nikslava Nikslava    1   06.09.2019 08:50    0

Ответы
2006197909876 2006197909876  09.09.2020 20:19
Program z1;
var x,y:integer;
begin
readln(x,y);
if x>y then writeln(x) else writeln (y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика