Составить программу , которая десять раз выводит ваше имя и фамилию на экран.

zero22x76 zero22x76    3   08.10.2019 15:31    2

Ответы
annaorlova2 annaorlova2  10.10.2020 04:39

program name;

var

 i: Integer;

begin

 for i := 1 to 10 do

   WriteLn ('Имя Фамилия');

 ReadLn;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика