Составить программу которая будет заменять значения переменной введеной с клавиатуры на противоположное значения и выводить его на экран
контрольная 50 ​

raivon2005new raivon2005new    1   14.11.2019 15:46    0

Ответы
ирина1629 ирина1629  10.10.2020 13:13

begin

 Write(-ReadReal)

end.


Составить программу которая будет заменять значения переменной введеной с клавиатуры на противополож
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика