Составить программу для вывода на экран своего имени. просто паскаль

Глеб0707 Глеб0707    3   16.07.2019 23:50    1

Ответы
Interworm Interworm  30.08.2020 19:06
Begin
write('имя');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика